Windows 7 Problem sa grafikom

Podešavanja i optimizacija 9x/2000/XP/2003/Vista/7 desktop platformi. Osnovni paketi i instalacija Windowsa.

Moderatori: Pollux, Miroslav Jeftić

Korisnikov avatar
Dzoniopusten
Moderator
Postovi: 426
Pridružio se: 29 Jun 2012, 17:58
Skype: nniikkoollaa38
Youtube: Nikolaguitar
Lokacija: Srbija,Beograd
Kontakt:

Re: Windows 7

Post od Dzoniopusten » 16 Avg 2012, 18:40

Daj instaliraj im obican Windows 7 Ultimate-64 bita da se ljudi ne zbune. :D
ASUS P8B75-m LX PLUS
Intel i3 3220 3.3Ghz with HT
8GB Kingston HyperX 1600Mhz CL9
AMD HD Radeon 7850 2GB GDDR5 Gigabyte Windforce Edition. 1050/1225 OC
Hitachi 400 GB 7200RPM
WD Green 1TB 7200RPM

Korisnikov avatar
Тон-мајстор
Администратор
Postovi: 14257
Pridružio se: 14 Jun 2007, 23:42
Lokacija: Центар Жаркова
Kontakt:

Re: Windows 7

Post od Тон-мајстор » 16 Avg 2012, 18:45

Који БИОС имаш на тој плочи? Питам онако...

Да ли си инсталирао Интелове чипсет драјвере са оригиналог диска или било које за чипсет P35, одмах након Виндозе?

Да ли си инсталирао драјвере за мрежну, или ти је то урадио Вин апдејт?

Ајде да мод или ко хоће (Клека је на фестивалу?) подели ову тему од Небојишног првог поста, да не пишемо овде више о том проблему. Хвала.
'ел немам?
"Ich bin der Musikant mit Taschenrechner in der Hand"
Не чини себи идола нити каква лика, немој им се клањати нити им служити...

Korisnikov avatar
NebojsaVs
Postovi: 156
Pridružio se: 03 Mar 2009, 23:03
Lokacija: Vršac

Re: Windows 7

Post od NebojsaVs » 16 Avg 2012, 20:08

Bios Ami 0502
Drajveri su instalirani sa original diska, za mreznu takodje sa njega...
CPU: AMD FX 6300 Black Edition
MB: Asus m5a97 LE r2.0
RAM: 2x4GB HyperX@1866MHz
VGA: Sapphire r9 280 Dual-X OC
HDD: WD Caviar BLue @7200rpm
Case: Raidmax Vortex V3
PSU: CM B600 85+ Bronze

Korisnikov avatar
NebojsaVs
Postovi: 156
Pridružio se: 03 Mar 2009, 23:03
Lokacija: Vršac

Re: Windows 7

Post od NebojsaVs » 17 Avg 2012, 14:59

Posto su momci iz SBB-a bili i nemaju pojma o cemu se radi, moracu da zovem Beograd pa da objasnjavam po ko zna koji put sve iz pocetka, a nesto se bojim da ni to nece pomoci... Ako ni beogradjani ne pomognu, ostaje mi samo da probam sa XP-om sto mi se nikako ne dopada, ili sa 32bit-nom verzijom sedmice :/
CPU: AMD FX 6300 Black Edition
MB: Asus m5a97 LE r2.0
RAM: 2x4GB HyperX@1866MHz
VGA: Sapphire r9 280 Dual-X OC
HDD: WD Caviar BLue @7200rpm
Case: Raidmax Vortex V3
PSU: CM B600 85+ Bronze

Korisnikov avatar
Miroslav Jeftić
Supermoderator
Postovi: 4702
Pridružio se: 15 Jun 2007, 00:55
Lokacija: Novi Sad

Re: Windows 7

Post od Miroslav Jeftić » 17 Avg 2012, 16:15

Probaj da ovo skineš i instaliraš:

Kod: Obeleži sve

http://rapidshare.com/files/445373340/95s65002.rar
Ništa ne podešavaš, samo raspakuješ i instaliraš/zatvoriš kad sve završi. Restartuj ako bude tražio. Meni je pomoglo u sličnoj situaciji, kako i zašto ne bih umeo da objasnim, ako proradi nije ni bitno :green:

P.S.

Skroz glupavo su ga zapakovali u gomilu arhiva, samo raspakuj sve. fajl koji ti treba je ovaj:

Kod: Obeleži sve

vpnclient-win-msi-5.0.07.0410-k9
Interpreters do it simultaneously, translators take their time

Korisnikov avatar
NebojsaVs
Postovi: 156
Pridružio se: 03 Mar 2009, 23:03
Lokacija: Vršac

Re: Windows 7

Post od NebojsaVs » 17 Avg 2012, 19:22

Error 28011: Windows 64bit is not supported by Cisco System VPN Client 5.0.07.0410
CPU: AMD FX 6300 Black Edition
MB: Asus m5a97 LE r2.0
RAM: 2x4GB HyperX@1866MHz
VGA: Sapphire r9 280 Dual-X OC
HDD: WD Caviar BLue @7200rpm
Case: Raidmax Vortex V3
PSU: CM B600 85+ Bronze

Korisnikov avatar
Dzoniopusten
Moderator
Postovi: 426
Pridružio se: 29 Jun 2012, 17:58
Skype: nniikkoollaa38
Youtube: Nikolaguitar
Lokacija: Srbija,Beograd
Kontakt:

Re: Windows 7

Post od Dzoniopusten » 17 Avg 2012, 19:26

NebojsaVs napisao:Error 28011: Windows 64bit is not supported by Cisco System VPN Client 5.0.07.0410

"Bitch,make it work" Pa pazi ako imaš 2 GB memorije onda ti nekako 32-bita bolje padaju,no 64-bit su uvek bolje performance.
ASUS P8B75-m LX PLUS
Intel i3 3220 3.3Ghz with HT
8GB Kingston HyperX 1600Mhz CL9
AMD HD Radeon 7850 2GB GDDR5 Gigabyte Windforce Edition. 1050/1225 OC
Hitachi 400 GB 7200RPM
WD Green 1TB 7200RPM

Korisnikov avatar
NebojsaVs
Postovi: 156
Pridružio se: 03 Mar 2009, 23:03
Lokacija: Vršac

Re: Windows 7

Post od NebojsaVs » 17 Avg 2012, 19:32

videcu ako me ne bude mrzelo da probam i sa 32bit, ako ne ide pravac servis posto sam pri kraju zivaca :)
CPU: AMD FX 6300 Black Edition
MB: Asus m5a97 LE r2.0
RAM: 2x4GB HyperX@1866MHz
VGA: Sapphire r9 280 Dual-X OC
HDD: WD Caviar BLue @7200rpm
Case: Raidmax Vortex V3
PSU: CM B600 85+ Bronze

Korisnikov avatar
vladared
Администратор
Postovi: 4240
Pridružio se: 18 Jun 2007, 16:57
Skype: crveni1
Youtube: vladared
Lokacija: Novi Sad
Kontakt:

Re: Windows 7

Post od vladared » 17 Avg 2012, 19:33

Podržan je samo što treba da ciljaš msi verziju (nekada u nazivu stave amd64). Nisam siguran šta ćeš dobiti Cisco VPN Clientom, pošto se on koristi za kreiranje VPN konekcije, doduše kreira "novu karticu" koju koristi za kreiranje VPN konekcije. Nisam sigran da će ovo pomoći, ali pošto Miroslav kaže da mu je to pomoglo...
Ja bi pre pogledao da li su svi driveri aktivni (rade kako treba, nema pored njih onaj uzvičnik)...
itpoint.rs

Korisnikov avatar
NebojsaVs
Postovi: 156
Pridružio se: 03 Mar 2009, 23:03
Lokacija: Vršac

Re: Windows 7

Post od NebojsaVs » 17 Avg 2012, 19:39

U device manager-u sve ok. Ne znam zasto, ali i dalje se plasim da problem proistice iz graficke :lud:
CPU: AMD FX 6300 Black Edition
MB: Asus m5a97 LE r2.0
RAM: 2x4GB HyperX@1866MHz
VGA: Sapphire r9 280 Dual-X OC
HDD: WD Caviar BLue @7200rpm
Case: Raidmax Vortex V3
PSU: CM B600 85+ Bronze

Korisnikov avatar
vladared
Администратор
Postovi: 4240
Pridružio se: 18 Jun 2007, 16:57
Skype: crveni1
Youtube: vladared
Lokacija: Novi Sad
Kontakt:

Re: Windows 7

Post od vladared » 17 Avg 2012, 19:50

Ako je problem, pre će biti da je do ploče nego do grafike, pošto je grafika nova, teško da ona proizvodi problem. Bilo bi lepo ako bi mogao da instaliraš neku drugu karticu čisto da vidiš kako će se sistem ponašati sa njom (recimo predhodna grafika bi bila idealna) ili da probaš tvoju grafiku kod nekog drugoga, ali definitivno ako je hardware feler, najverovatnije je do ploče.
Ako je nešto drugo u pitanju... Recimo bilo bi lepo da ubaciš PCI lan karticu na tvoju ploču da vidiš da li će i ona imati problema, čisto da isključimo da je problem do lan čipa (pošto pretpostavljam da koristioš integrušu). Bilo bi isto tako lepo da neko proba na tvojoj mreži svoj računar, da vidi da li će i njemu praviti problema kao i tebi što pravi...
itpoint.rs

Korisnikov avatar
Miroslav Jeftić
Supermoderator
Postovi: 4702
Pridružio se: 15 Jun 2007, 00:55
Lokacija: Novi Sad

Re: Windows 7

Post od Miroslav Jeftić » 17 Avg 2012, 20:22

NebojsaVs napisao:Error 28011: Windows 64bit is not supported by Cisco System VPN Client 5.0.07.0410
Ne kontam, ja imam 64-bitni Win i instaliranu 5.0.07 verziju... uvrnuto :)
Interpreters do it simultaneously, translators take their time

Korisnikov avatar
NebojsaVs
Postovi: 156
Pridružio se: 03 Mar 2009, 23:03
Lokacija: Vršac

Re: Windows 7 Problem sa grafikom

Post od NebojsaVs » 17 Avg 2012, 21:37

Nemam pojma :lud:
Sutra cu uzeti komsijin laptop pa cemo probati da uradimo win update, ako bude hteo..
A zaboravio sam da kazem nesto sto nisam primetio, tj nisam ni obracao paznju uopste... Danas kad su bili iz SBB-a oni su primetili da mi na modemu Data- Recieve i Send lampice non-stop trepere, cak i kad je sve sto ima veze sa netom pogaseno... Oni su bili resetovali modem preko njihovog administratorskog acc-a, i treperenje je prestalo(ali ne i resilo moj problem) , medjutim ja malo pre obratim paznju na to i ono opet isto... Pogasim sve, a lampice trepere. Wireless je zakljucan tako da niko ne moze da se nakaci na njega, ja preko mog telefona nisam slucajno zakacen (nekad mi se desi da slucajno kliknem na face ili operu pa on sam prepozna i konektuje se posto je upamtio pass). Mozda to govori nesto, mislim na konstantno treperenje lampica? :hmmmm
CPU: AMD FX 6300 Black Edition
MB: Asus m5a97 LE r2.0
RAM: 2x4GB HyperX@1866MHz
VGA: Sapphire r9 280 Dual-X OC
HDD: WD Caviar BLue @7200rpm
Case: Raidmax Vortex V3
PSU: CM B600 85+ Bronze

Korisnikov avatar
Dzoniopusten
Moderator
Postovi: 426
Pridružio se: 29 Jun 2012, 17:58
Skype: nniikkoollaa38
Youtube: Nikolaguitar
Lokacija: Srbija,Beograd
Kontakt:

Re: Windows 7 Problem sa grafikom

Post od Dzoniopusten » 18 Avg 2012, 10:07

Idi na kontrolni panel tvog Wireless rutera i ugasi Wireless za sada. Ako se ne promeni onda je to sa njihove strane, i oni nešto čačkaju.
ASUS P8B75-m LX PLUS
Intel i3 3220 3.3Ghz with HT
8GB Kingston HyperX 1600Mhz CL9
AMD HD Radeon 7850 2GB GDDR5 Gigabyte Windforce Edition. 1050/1225 OC
Hitachi 400 GB 7200RPM
WD Green 1TB 7200RPM

Korisnikov avatar
NebojsaVs
Postovi: 156
Pridružio se: 03 Mar 2009, 23:03
Lokacija: Vršac

Re: Windows 7 Problem sa grafikom

Post od NebojsaVs » 20 Avg 2012, 14:54

Prestalo je to samo od sebe i vise se ne vraca.
No sad sam ispratio Beogradjane iz SBB-a od kojih sam dobio odgovor da je sa njihove strane sve u redu, i da probam da uradim win opet ali da ovaj put formatiram ceo hard(misle da se nesto zakacilo na drugoj particiji i da to pravi problem) sto do sad nisam radio jer mi je druga particija puna serija, filmova i igara... Sad moram da se bacim u potragu za hardom od min 320GB da bih sve to prebacio i probao i tu opciju... A ako i to ne pomogne onda mu ne gine servis pa neka oni lupaju glavu i resavaju, jer ja vise zivaca nemam :lud:
CPU: AMD FX 6300 Black Edition
MB: Asus m5a97 LE r2.0
RAM: 2x4GB HyperX@1866MHz
VGA: Sapphire r9 280 Dual-X OC
HDD: WD Caviar BLue @7200rpm
Case: Raidmax Vortex V3
PSU: CM B600 85+ Bronze

Odgovori

Povratak na “Windows desktop”